Dans macOS trouvé des vulnérabilités de 21 ans

15.07.2017 frapfrap 0

Le protocole Kerberos est utilisé dans les systèmes d’exploitation macOS, Windows et Linux, trouvée à la vulnérabilité, à l’âge de 21 ans. La vulnérabilité permet de prendre des métadonnées, et non pas à partir d’un morceau. En raison de la large diffusion du protocole de nombreuses entreprises ont dû urgent Lire la suite

1 2 3 4 5 47